[ MENU DODATKOWE ]


Aktualności dla pracowników

19.03.2014

Prosimy nie aktualizować / nie instalować środowiska Java w wersji 8 na jednostkach, gdzie pracuje program Bazus.

 

Uczelniane Centrum Informatyki poinformuje Państwa bezzwłocznie o możliwości pracy w wersji środowiska Java 8, jak tylko firma Bazus zakończy testy i zweryfikuje poprawność pracy aplikacji BAZUS z tą wersją Javy.

 

-------------------------------------

Uczelniane Centrum Informatyki

http://www.up.lublin.pl/internet/


« wstecz